Test des ersten Lifepo4 Akku nach 7 Jahren

Ihr habt bereits eine Lithiumbatterie im Einsatz? Teilt eure Erfahrungen mit uns

Moderator: Heiner

Sonnentau
Registriert: Samstag 16. April 2016, 19:41

Test des ersten Lifepo4 Akku nach 7 Jahren

Ungelesener Beitrag von Sonnentau » Mittwoch 1. Februar 2017, 13:39

Wie ihr ja wisst habe ich einen Winston Akku mit dem meine Erfahrungen im Bereich Lifepo4 angefangen hatten. Jedes Jahr mache Ich für Euch einen ungesunden Test der unter normalen Umständen selten gemacht wird. Auch habe ich noch die alte Blei Technologie im Ladebereich. Heute würde ich wenn es irgendwie möglich ist auf Lifepo4 Geräte zurückgreifen. Es ist aber für Euch bestimmt interessant wie sich dieser Akku verhält. Die Tests sind nicht unbedingt zum nachmachen geeignet ! Da Ich aber nicht nur darüber berichten möchte wie gut diese Akkus sind , macht es doch Sinn immer wieder Tests zu veröffentlichen.
Ich kann vorab sagen, der Akku hat noch 100 % nach 7 Jahren und extremen Stress.
Screenshot_2016-12-03-15-06-06.png
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Benutzeravatar
Dvorak
Moderator
Registriert: Freitag 15. Februar 2013, 12:51
Basisfahrzeug: Ducato 250 MJ 150
Modellbeschreibung: chic c-line 4.9 t

Re: Test des ersten Lifepo4 Akku nach 7 Jahren

Ungelesener Beitrag von Dvorak » Mittwoch 1. Februar 2017, 15:33

Danke Lars! Dein Bericht bestätigt mir, dass ich es richtig gemacht habe. Wenn man das liest, kann man bei guter Pflege von richtig langen Laufzeiten ausgehen. Vermutlich länger als zehn Jahre. Das ist doch super.

Schöne Grüße

Michael
Benutzeravatar
Kuestenpaul
Registriert: Samstag 2. Mai 2015, 07:45
Basisfahrzeug: X250 MJ 180
Modellbeschreibung: Chic c-line I 4.9

Re: Test des ersten Lifepo4 Akku nach 7 Jahren

Ungelesener Beitrag von Kuestenpaul » Mittwoch 1. Februar 2017, 16:33

Lars, ich muss leider gestehen , dass mir die Werte noch nicht ganz so viel sagen. Vielleicht kannst du mich aufklären.

Viele Grüße

Norbert


Gesendet von iPhone mit Tapatalk
Benutzeravatar
Radlersau
Registriert: Sonntag 31. Juli 2016, 21:28

Re: Test des ersten Lifepo4 Akku nach 7 Jahren

Ungelesener Beitrag von Radlersau » Mittwoch 1. Februar 2017, 16:59

Geht mir genauso!
Gruß Josef
Sonnentau
Registriert: Samstag 16. April 2016, 19:41

Re: Test des ersten Lifepo4 Akku nach 7 Jahren

Ungelesener Beitrag von Sonnentau » Mittwoch 1. Februar 2017, 21:45

Screenshot_2016-12-03-13-49-53.png
Ja das mache ich gern. Es handelt sich um meinen ersten Akku der 160 Ah als Kapazität hat. Jedes Jahr teste ich diesen Akku wie sehr die Kapazität nachlässt und mit welchen Strömen dieser Wert erreicht wird. Der Bmv 700 dient als perfektes Anzeigeinstrument direkt vor Ort. Wie man erkennen kann wurde der Akku am Stück entladen . Die Anfangstemperatur betrug Minus 7 Grad. Als Last wäre es ein Föhn oder ein Kaffeeautomat. Würde man den Akku am Stück belasten , könnte man 40 - 50 Tassen Kaffee damit kochen. Oder der Föhn würde rund 1,5 Stunden am Stück laufen. Da erkennt man schon mal den Unterschied zu Blei.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Benutzeravatar
Hpissot
Registriert: Samstag 11. April 2015, 21:33
Modellbeschreibung: Carthago e-line i50

Re: Test des ersten Lifepo4 Akku nach 7 Jahren

Ungelesener Beitrag von Hpissot » Mittwoch 26. April 2017, 18:23

Hallo Lars. Ein spannender Test der überzeugt. Wie sind denn Deine Erfahrungen beim Wintercamping?? Ich höre immer wieder einmal von Leistungsverlusten bei -15°. Kannst Du mir etwas darüber berichten??

Vielen Dank und Gruß
Bild
Benutzeravatar
Dvorak
Moderator
Registriert: Freitag 15. Februar 2013, 12:51
Basisfahrzeug: Ducato 250 MJ 150
Modellbeschreibung: chic c-line 4.9 t

Re: Test des ersten Lifepo4 Akku nach 7 Jahren

Ungelesener Beitrag von Dvorak » Mittwoch 26. April 2017, 19:25

Ich denke, wenn der Akku im beheizten Innenraum steht und nicht wie bei mir in der Akkumulde, wird er ja auch etwas erwärmt und da gibt es m. E. überhaupt keine Probleme. Ich hatte diesen Winter bei rund -10 Grad Akkutemperaturen von über 0 Grad.

Gruß Michael
Benutzeravatar
WBB
Registriert: Montag 19. September 2016, 23:55
Basisfahrzeug: Ducato 250
Modellbeschreibung: C-Line 4.8 I

Re: Test des ersten Lifepo4 Akku nach 7 Jahren

Ungelesener Beitrag von WBB » Donnerstag 27. April 2017, 09:04

sonnentau hat geschrieben:e der Akku am Stück entladen . Die Anfangstemperatur betrug Minus 7 Grad. Als Last wäre es ein Föhn oder ein Kaffeeautomat. Würde man den Akku am Stück belasten , könnte man 40 - 50 Tassen Kaffee damit kochen. Oder der Föhn würde rund 1,5 Stunden am Stück laufen. Da erkennt man schon mal den Unterschied zu Blei.
11,45 V Spannung würden mich bei meinen Akkus (Gel) schon recht unruhig machen.

Nur zum Verständnis für einen totalen Laien, ob das für uns auch eine Idee wäre.

Eine Frage zum Fön. Ein 1500 Watt Fön braucht doch etwa 140-150 Ampere pro Stunde (incl. Verluste durch WR usw.).
Meine Frau braucht einen 2200 Watt Fön -einen ausreichenden Wechselrichter unterstellt-
wären das in der Stunde über 200 Ampere oder. Sie braucht ihn etwa 10 Minuten würde also die Akkus um etwa 35 Ampere erleichtern ?
--------------------
Es kommt ja nicht von ungefähr, dass die Teleskope,
die nach intelligentem Leben suchen, von der Erde weggerichtet sind.
Sonnentau
Registriert: Samstag 16. April 2016, 19:41

Re: Test des ersten Lifepo4 Akku nach 7 Jahren

Ungelesener Beitrag von Sonnentau » Donnerstag 27. April 2017, 13:32

Ja so ist es ! Ich würde aber lieber einen sehr guten Föhn kaufen , der effizient ist ! Es bringt nichts eine riesige Anlage dafür zu bauen.

LG lars
Otto
Förderer 2018
Registriert: Dienstag 14. März 2017, 14:24
Basisfahrzeug: Ducato X250
Modellbeschreibung: chic c-line 4.9 I Bj 2016

Re: Test des ersten Lifepo4 Akku nach 7 Jahren

Ungelesener Beitrag von Otto » Donnerstag 27. April 2017, 14:17

Rudi aus Solingen hat geschrieben: Meine Frau braucht einen 2200 Watt Fön -einen ausreichenden Wechselrichter unterstellt-
Hallo Rudi,

braucht Deine Frau wirklich ein sooo großen Fön?

Im Womo haben wir einen 1000W (seit vielen Jahren) von Braun. Der ist wirklich gut, gibt es aber leider nicht mehr.
Ich habe den damals absichtlich genommen, um mit dem damaligen WR (1200W) auszukommen und die Gel-Batterien nicht mit zu hohen Strömen zu belasten.

Zu Hause benutzen wir einen 1200W und einen 1400W. Wobei der 1200W sogar besser ist als der 1400W.
Alles auf einen so großen Fön auszulegen würde ich nicht machen. Lieber einen anderen Fön kaufen.

Gruß Otto
Antworten

Zurück zu „Erfahrungsberichte“