[chic c-line] Das volle Paket:-)

Ihr habt bereits eine Lithiumbatterie im Einsatz? Teilt eure Erfahrungen mit uns

Moderator: Heiner

BergischerJung
Registriert: Mittwoch 25. Juli 2018, 11:23
Basisfahrzeug: Ducato X250
Modellbeschreibung: Chic C-Line T 4.8

[chic c-line] Das volle Paket:-)

Ungelesener Beitrag von BergischerJung » Sonntag 29. März 2020, 21:17

Hallo Zusammen,
ich habe die Aufrüstung meines Wohnmobils nun abgeschlossen. Nachdem ich mir im vorigen Jahr, auch mit Eurer Unterstützung, :Danke: eine 320Wp-Solaranlage mit einem Victron MPPT 100/30-Solarregler installiert hatte, sollte nun ein Ladebooster Votronic 1212/30 und zwei 100Ah Lithiumbatterien von Wattstunde mit BMS und Bluetooth eingebaut werden. Beides hatte ich mir, wie die Solaranlage seinerzeit, von Wattstunde liefern lassen. Mit Euren tollen Anleitungen hätte ich mir das durchaus zugetraut. Dann kam allerdings noch die Idee zu einem Wechselrichter dazu. Aufgrund unseres Nutzungsverhaltens war der 1500 Watt, reiner Sinus, von Fraron meine erste Wahl. Aber bei der Recherche hier im Forum zu den Themen Wechselrichter, Netzvorrangschaltung etc. merkte ich, wo meine Grenzen im Elektronik- und Einbaubereich liegen. Wie heißt es so schön, ein Experte ist der, der weiß, was er nicht weiß :lachen:
Und als ich mir den Wechselrichter bei Fraron im Onlineshop bestellen wollte, stieß ich auf den Hinweis zum Einbauservice von Fraron. Ich habe dann einfach mal angerufen und mir ein Angebot für den Einbau des Wechselrichters machen lassen. Das war wirklich angemessen, und ich fragte dann auch noch nach, ob man mir auch die schon angeschafften Batterien und den Ladebooster mit einbauen würde. Kein Problem hieß es, und so habe ich vorige Woche in Schöllkrippen meine Ausstattung vervollständigt.
Ich kann nur sagen, eine ausgezeichnete Werkstatt und soweit ich das beurteilen kann, wirklich hervorragende Arbeit. Alles läuft einwandfrei, ganz nach meinen Wünschen. Kühlschrank und Ladegerät sind natürlich aus der 230V-Versorgung durch den Wechselrichter rausgenommen und eine Netzvorrangschaltung unterhalb des Kühlschranks eingebaut. Der Ladebooster wurde wie auch bei einigen von Euch, neben dem versetzten Ladegerät in der Garage installiert. Der überraschend große Wechselrichter hat seinen Platz in dem Fach rechts neben der Aufbautür, auf dem (Doppel-)Boden gefunden. Passt genial da rein. Dort habe ich auch schon den Solarregler montiert. Ich werde ein Brett über dem Wechselrichter anbringen, so dass ich das Fach weiter nutzen kann. Alle Einstellungen am Batteriecomputer BMV 712 und am Solarregler wurden an Ort und Stelle vom Monteur vorgenommen und korrespondieren mit den Werten, die hier im Forum gehandelt werden.
Bei der Rückfahrt im Dunkeln hatten die Batterien 69% angezeigt. Nach drei Stunden Fahrt hatten Sie bei der Ankunft 93%. Am nächsten Vormittag waren sie durch die Sonne auf 100%.
Am Werkstatttag hatte ich eine Radtour mit dem eBike gemacht und der 500-Watt-Akku hatte zum Schluss noch 54%. Am sonnigen Freitag habe ich das Ladegerät im Womo an 230V in der Garage angeschlossen und mit dem Wechselrichter betrieben. Es hat etwas mehr als eine Stunde gedauert, dann war der Akku voll geladen, die vorher vollen Lithium-Batterien waren bei 89% angelangt. Grob geschätzt gehen also ca. 40Ah für eine volle Akkuladung drauf. Die Solarmodule haben die Batterien dann im Tagesverlauf wieder vollgeladen, und das Ende März. Ich freue mich schon auf unseren ersten Kaffee aus der Maschine. :lacher:
Ich werde über die weitere Nutzung nachberichten und bedanke mich nochmal für die vielen Inspirationen hier aus dem Forum.
Beste Grüße aus dem Bergischen Land
Joerg
Antworten