[chic e-line] CBE Ladegerät und Lithiumbatterie

Es gibt keine dummen Fragen! Ihr seid neu im Thema und wollt verstehen worum es geht? Stellt hier eure Fragen

Moderator: Heiner

Benutzeravatar
Heiner
Administrator
Administrator
Registriert: Sonntag 27. September 2015, 17:53
Basisfahrzeug: Ducato X290
Modellbeschreibung: chic c line i 4.9

Re: [chic e-line] CBE Ladegerät und Lithiumbatterie

Ungelesener Beitrag von Heiner » Sonntag 7. April 2019, 11:22

Kuestenpaul hat geschrieben:
Sonntag 7. April 2019, 07:10
Uli,
ich habe dieses hier als 30A Variante und bin sehr zufrieden.
https://www.victronenergy.de/chargers/b ... 22-charger
Liegt preislich irgendwo um die 200€
Viele Grüße
Norbert
richtig, für knapp 200 € hat man ein vernünftiges Ladegerät und braucht nicht rumtrixen.
Kann ich nur empfehlen, habe ich bei mir auch verbaut.
Hab das alte CBE drin gelassen, Sicherung gezogen, so habe ich noch eine Redundanz.
Gruß
Heiner
Benutzeravatar
Dvorak
Administrator
Administrator
Registriert: Freitag 15. Februar 2013, 12:51
Basisfahrzeug: Ducato 250 MJ 150
Modellbeschreibung: chic c-line 4.9 t

Re: [chic e-line] CBE Ladegerät und Lithiumbatterie

Ungelesener Beitrag von Dvorak » Sonntag 7. April 2019, 12:12

Habe die selbe Kombination drin. Die neuen Geräte haben sogar Bluetooth direkt mit verbaut. Funktioniert prima.

Gruß, Michael
Splus
Registriert: Sonntag 16. Juli 2017, 10:28
Basisfahrzeug: Iveco
Modellbeschreibung: SPlus 55

Re: [chic e-line] CBE Ladegerät und Lithiumbatterie

Ungelesener Beitrag von Splus » Sonntag 7. April 2019, 14:01

Hab ich auch seit 2 Jahren im Einsatz...macht seinen Job :thumbup:
Benutzeravatar
Dvorak
Administrator
Administrator
Registriert: Freitag 15. Februar 2013, 12:51
Basisfahrzeug: Ducato 250 MJ 150
Modellbeschreibung: chic c-line 4.9 t

Re: [chic e-line] CBE Ladegerät und Lithiumbatterie

Ungelesener Beitrag von Dvorak » Sonntag 7. April 2019, 14:22

Ich habe eben mal nachgesehen und festgestellt, dass meine Anlage seit fast drei Jahren störungsfrei läuft und da ist besagtes Ladegerät, damals nur 10 A - später dann mit 30 A, mit Sicherheit nicht ganz unschuldig. :drinkingcheers:

viewtopic.php?f=83&t=2958

Anfangs, wie geschrieben, noch in Kombination mit dem CBE. Aber eigentlich kurz danach nur noch über das Victron, wenn ich denn mal Landstrom nötig hatte.

Schöne Grüße

Michael
Otto
Förderer 2018
Registriert: Dienstag 14. März 2017, 14:24
Basisfahrzeug: Ducato X250
Modellbeschreibung: chic c-line 4.9 I Bj 2016

Re: [chic e-line] CBE Ladegerät und Lithiumbatterie

Ungelesener Beitrag von Otto » Sonntag 7. April 2019, 16:50

Uliqu hat geschrieben:
Sonntag 7. April 2019, 04:18
Das habe ich nun verstanden, 16A vom Ladegerät CBE 516 (aus 7/2015) sind nicht besonders viel.
Mein Womo wurde 6/2016 ausgeliefert und hat noch das CBE Ladegerät mit den 4 Ladestufen (und den 10Std. Erhaltungsladespannung)
und nicht das CB510_516-3 mit den 6 Ladephasen wie in Deinem Screenshot.
Uliqu hat geschrieben:
Sonntag 7. April 2019, 04:18
Aber nach dem u.a. Screenshot der Bedienungsanleitung
beginnt doch die Ladung des CBE`s 516 in der empfohlenen Stellung "B" nicht erst bei unter 13 V wie Otto schreibt, sondern schon bei
13,8 V und statt 10 Std. sind es bis 15 Std., oder lese ich die Grafik falsch:

Bild
Nach einer "Vollladung" geht das Ladegerät in Float / Erhaltungsladung mit 13.8V. Dort bleibt es maximal 15 Stunden, es sei denn der Stromverbrauch wird wieder hoch!

Aus der BA CB510_516-3 :
Phase 4: Float - Erhaltungsladung bei konstanter Spannung für maximal 15 Stunden. Ein hoher Stromverbrauch führt zum Neustart der Phase Bulk
Phase 5: Standby - Das Ladegerät liefert keinen Strom mehr. Es tritt in die Phase Refresh nur ein, wenn die Spannung unter 13Vsinkt

Bleibt offen was unter "maximal 15 Stunden" zu verstehen ist. Ist das auch mal weniger?
Was ein "hoher Stromverbrauch" ist, ist auch nicht definiert. Aber nur dann beginnt das Ladegerät wieder zu laden, sonst geht es Standby. Standby wird aber erst verlassen, wenn die Spannung unter 13V sinkt.

Das Problem bleibt also bestehen.

Gruß Otto
Benutzeravatar
Tdr01
Förderer 2018
Registriert: Mittwoch 1. November 2017, 18:22
Basisfahrzeug: Ducato x250 Mj150 2,3ltr
Modellbeschreibung: C-line i 4.8 II

Re: [chic e-line] CBE Ladegerät und Lithiumbatterie

Ungelesener Beitrag von Tdr01 » Sonntag 7. April 2019, 16:51

Hallo Leute,
Wenn ihr das CBE abzieht, bzw. Die Sicherung zieht, wie macht ihr das dann mit dem Signal für Trittstufe und Co.?
Weiterhin über CBE laufen lassen?
Oder haben die Victron einen entsprechenden Ausgang?
VG
Thomas
Benutzeravatar
Kuestenpaul

Re: [chic e-line] CBE Ladegerät und Lithiumbatterie

Ungelesener Beitrag von Kuestenpaul » Sonntag 7. April 2019, 17:01

Tdr01 hat geschrieben:
Sonntag 7. April 2019, 16:51
Hallo Leute,
Wenn ihr das CBE abzieht, bzw. Die Sicherung zieht, wie macht ihr das dann mit dem Signal für Trittstufe und Co.?
Weiterhin über CBE laufen lassen?
Oder haben die Victron einen entsprechenden Ausgang?
VG
Thomas
Hallo Thomas,

das ist ja der Vorteil, wenn du nur die Lastsicherung ziehst. Dann bleiben alle weiteren Funktionen erhalten.

VG Norbert
Otto
Förderer 2018
Registriert: Dienstag 14. März 2017, 14:24
Basisfahrzeug: Ducato X250
Modellbeschreibung: chic c-line 4.9 I Bj 2016

Re: [chic e-line] CBE Ladegerät und Lithiumbatterie

Ungelesener Beitrag von Otto » Sonntag 7. April 2019, 17:02

Tdr01 hat geschrieben:
Sonntag 7. April 2019, 16:51
Hallo Leute,
Wenn ihr das CBE abzieht, bzw. Die Sicherung zieht, wie macht ihr das dann mit dem Signal für Trittstufe und Co.?
Weiterhin über CBE laufen lassen?
Oder haben die Victron einen entsprechenden Ausgang?
VG
Thomas
Möglichkeiten:
- CBE eingebaut und aktiv lassen
- CBE eingebaut lassen und Sicherung F1 (nicht F2) ziehen - das Signal bleibt erhalten (soweit mein Kenntnisstand)
- Am 230V Eingang ein 230V Relais setzen und das Signal selbst erzeugen
- Auf das Signal verzichten (Signal für Trittstufe kommt trotzdem bei Motorstart)

Gruß Otto
Zuletzt geändert von Otto am Sonntag 7. April 2019, 17:05, insgesamt 1-mal geändert.
Benutzeravatar
Dvorak
Administrator
Administrator
Registriert: Freitag 15. Februar 2013, 12:51
Basisfahrzeug: Ducato 250 MJ 150
Modellbeschreibung: chic c-line 4.9 t

Re: [chic e-line] CBE Ladegerät und Lithiumbatterie

Ungelesener Beitrag von Dvorak » Sonntag 7. April 2019, 17:03

Bei mir funktioniert das immer noch.
Benutzeravatar
Heiner
Administrator
Administrator
Registriert: Sonntag 27. September 2015, 17:53
Basisfahrzeug: Ducato X290
Modellbeschreibung: chic c line i 4.9

Re: [chic e-line] CBE Ladegerät und Lithiumbatterie

Ungelesener Beitrag von Heiner » Sonntag 7. April 2019, 18:52

Tdr01 hat geschrieben:
Sonntag 7. April 2019, 16:51
Hallo Leute,
Wenn ihr das CBE abzieht, bzw. Die Sicherung zieht, wie macht ihr das dann mit dem Signal für Trittstufe und Co.?
Weiterhin über CBE laufen lassen?
Oder haben die Victron einen entsprechenden Ausgang?
VG
Thomas
Hallo Thomas,
alles belassen, nur die Last Sicherung heraus nehmen.
Dann wird am CBE Panel "Landstrom" weiterhin angezeigt,
und alle sonstigen funktionen bleiben erhalten.
Das Paralell geschaltete 2. Ladegerät übernimmt dann die
Ladung der Batterie.
Gruß
Heiner
Antworten

Zurück zu „Grundlagen und allgemeine Fragen zu Lithium Akkus“