[chic e-line] CBE Ladegerät und Lithiumbatterie

Es gibt keine dummen Fragen! Ihr seid neu im Thema und wollt verstehen worum es geht? Stellt hier eure Fragen

Moderator: Heiner

Benutzeravatar
CJoosten
Registriert: Sonntag 17. April 2016, 23:36
Basisfahrzeug: Ducato X250 180
Modellbeschreibung: Carthago chic c line 4,9

Re: [chic e-line] CBE Ladegerät und Lithiumbatterie

Ungelesener Beitrag von CJoosten » Mittwoch 8. Mai 2019, 20:07

Ich habe heute für die Starter Batterie ein CTEK angeschlossen weil der Victron die nicht mit ladet.

CTEK sitzt in die Bank und Kabel angeschlossen an das Trennrelais. Das war die einfachste Methode.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Viele grüße aus holland
Koch
Registriert: Sonntag 24. März 2019, 08:39
Basisfahrzeug: Ducatox250
Modellbeschreibung: Carthago i142 light

Re: [chic e-line] CBE Ladegerät und Lithiumbatterie

Ungelesener Beitrag von Koch » Sonntag 12. Mai 2019, 19:50

Hallo Zusammen ! Ich habe eine Lithium Ionen LTW-K12/120Ah Batterie!
Laut Hersteller hat diese Batterie eine Ladespannung von 14,4V und das Ladegerät CBE CB510/516 eine Ladespannung von 14,3Ah Somit bewegt sich die Ladekurve des Ladegerätes niemals außerhalb des Ladebereichs. Diese Batterien werden nach folgenden Normen produziert: CE Norm und auch nach der Internationalen Luftfahrtsnorm MSDS. Vor allem die Luftfahrtsnorm liegt weit über der Autoindustrie und kann hierbei für diesem Fall als Qualitätsmerkmal gesehen werden. Auch die Kennlinie des CBE ist passend.
Lg. Fritz
Benutzeravatar
Tourer
Förderer 2019
Registriert: Sonntag 10. März 2013, 18:53
Basisfahrzeug: Ducato X250 Heavy MJ 150
Modellbeschreibung: C Tourer T148

Re: [chic e-line] CBE Ladegerät und Lithiumbatterie

Ungelesener Beitrag von Tourer » Sonntag 12. Mai 2019, 20:19

Hallo Fritz,

kannst Du bitte die Marke oder den Hersteller dazu schreiben. So kann ich keine Infos über den Akku finden.
Gruß
Bernhard

Wo immer ich auch bin, in meinem Womo bin ich zu Hause.
Benutzeravatar
Carthago 38
Förderer 2018
Registriert: Donnerstag 5. Mai 2016, 10:15
Basisfahrzeug: 2.3 148 PS
Modellbeschreibung: Chic C-Line 3.8

Re: [chic e-line] CBE Ladegerät und Lithiumbatterie

Ungelesener Beitrag von Carthago 38 » Sonntag 12. Mai 2019, 21:57

CJoosten hat geschrieben:
Mittwoch 8. Mai 2019, 20:07
Ich habe heute für die Starter Batterie ein CTEK angeschlossen weil der Victron die nicht mit ladet.

CTEK sitzt in die Bank und Kabel angeschlossen an das Trennrelais. Das war die einfachste Methode.
Hallo CJoosten,

hast du das CTEK Ladegerät auch fest verbaut in der Bodenlucke verbaut?
Wenn ja kannst da bitte mal Bilder davon hier rein stellen.

Danke!
Gruß
Johannes :winkende:
Benutzeravatar
CJoosten
Registriert: Sonntag 17. April 2016, 23:36
Basisfahrzeug: Ducato X250 180
Modellbeschreibung: Carthago chic c line 4,9

Re: [chic e-line] CBE Ladegerät und Lithiumbatterie

Ungelesener Beitrag von CJoosten » Montag 13. Mai 2019, 16:03

Carthago 38 hat geschrieben:
Sonntag 12. Mai 2019, 21:57
CJoosten hat geschrieben:
Mittwoch 8. Mai 2019, 20:07
Ich habe heute für die Starter Batterie ein CTEK angeschlossen weil der Victron die nicht mit ladet.

CTEK sitzt in die Bank und Kabel angeschlossen an das Trennrelais. Das war die einfachste Methode.
Hallo CJoosten,

hast du das CTEK Ladegerät auch fest verbaut in der Bodenlucke verbaut?
Wenn ja kannst da bitte mal Bilder davon hier rein stellen.

Danke!
CTEK sitzt in der große Couch fest geschraubt
Viele grüße aus holland
Benutzeravatar
Carthago 38
Förderer 2018
Registriert: Donnerstag 5. Mai 2016, 10:15
Basisfahrzeug: 2.3 148 PS
Modellbeschreibung: Chic C-Line 3.8

Re: [chic e-line] CBE Ladegerät und Lithiumbatterie

Ungelesener Beitrag von Carthago 38 » Montag 13. Mai 2019, 16:31

CJoosten hat geschrieben:
Montag 13. Mai 2019, 16:03
Carthago 38 hat geschrieben:
Sonntag 12. Mai 2019, 21:57
CJoosten hat geschrieben:
Mittwoch 8. Mai 2019, 20:07
Ich habe heute für die Starter Batterie ein CTEK angeschlossen weil der Victron die nicht mit ladet.

CTEK sitzt in die Bank und Kabel angeschlossen an das Trennrelais. Das war die einfachste Methode.
Hallo CJoosten,

hast du das CTEK Ladegerät auch fest verbaut in der Bodenlucke verbaut?
Wenn ja kannst da bitte mal Bilder davon hier rein stellen.

Danke!
CTEK sitzt in der große Couch fest geschraubt
Dann werde ich das auch so machen.
Ich habe jetzt nur das Anschußkabel an der Starterbatterie sofort angeschlossen und das liegt unter dem Fahrersitz, dann schließ ich das CTEK Ladegerät immer erst an wenn ich es benötige. Das ist mir aber zu Aufwendig jedesmal mich da hin zu knien und das Kabel anzuschließen.
Gruß
Johannes :winkende:
papamobil
Registriert: Sonntag 19. Mai 2019, 04:41
Basisfahrzeug: x250
Modellbeschreibung: c tourer i43

Re: [chic e-line] CBE Ladegerät und Lithiumbatterie

Ungelesener Beitrag von papamobil » Dienstag 21. Mai 2019, 06:51

deswegen versteh ich die ganze zeit nicht was der quatsch mit den Victron Ladegeräten soll?
Votronic geht viel besser weil da alle Anschlüsse vorhanden sind.
Und für 200AH Lithium reichen 20-25 Ampere locker aus.Bei votronic auf Seite kann man auch sehr schön die Anleitungen studieren.
Und wer selber ne Birne wechseln kann brauch auch dafür kein Carsten Stäbler.
ich weiß auch ehrlich nicht warum Carthago immer noch diese billigen CBE Dinger einbaut.
Wieviel spannung kommt eigentlich noch an den akkus an,schon mal an den polen gemessen?Vom CBE zu den Akkus ist ja ein langer weg.
Antworten

Zurück zu „Grundlagen und allgemeine Fragen zu Lithium Akkus“