Trittstufe fährt nicht mehr ein

Außen- Fahrzeugbeleuchtung, Wischer und alles Elektrische ohne eigenes Forum
Benutzeravatar
Benutzer 3214 gelöscht

Re: Trittstufe fährt nicht mehr ein

Ungelesener Beitrag von Benutzer 3214 gelöscht » Mittwoch 20. Dezember 2017, 17:23

rolo hat geschrieben:
Mittwoch 6. Dezember 2017, 19:56
.. Ich hatte schnell noch den empfohlenen 2 Ohm Widerstand eingebaut. Die Stufe läuft wirklich viel sanfter.

Leider so sanft, dass der Endschalter nicht eingedrückt wird. Um den Piepser zum Schweigen zu bringen, muss man mit der Hand nachhelfen...
Nachtrag: Man muss halt immer alles ganzn genau testen. ;-) Mein Fehler: Beim Ausprobieren der Stufe hatte ich den Landstrom angeschlossen, damit (also 13 oder gar 14 Volt im Bordnetz) fuhr sie so gerade ein....

Unterwegs, mit den 12,7 Volt oder so, gerade nicht mehr ganz. Werde also einen schwächeren Widerstand einbauen müssen.

Gruss von unterwegs,
Frank
Benutzeravatar
Seewolfpk
Beiträge: 104
Registriert: Sonntag 25. Dezember 2016, 10:53
Basisfahrzeug: Ducato 290
Modellbeschreibung: Chic c-Line T 4.9
Kontaktdaten:

Re: Trittstufe fährt nicht mehr ein

Ungelesener Beitrag von Seewolfpk » Sonntag 25. Februar 2018, 18:51

Jetzt hat es unsere Trittstufe auch erwischt.
Laut tel. Diagnose der Werkstatt ist die Sollbruchstelle = Motorachse wohl gebrochen.
Die Werkstatt behauptet, wir wären bei nicht ganz ausgefahrener Stufe auf diese getreten.
Das stimmt überhaupt nicht, denn wir waren schon im Fahrzeug, hatten die Stufe komplett eingefahren.
Dann mußte ich noch einmal das Fahrzeug verlassen, da ich etwas vergessen hatte und die Stufe fuhr nicht mehr ganz aus. Auf ungefähr der Hälfte blieb sie einfach stehen.
Den Motorlauf können wir nach wie vor hören. Um das Wochenende genießen zu können wurde die Stufe manuell genutzt und während der Fahrt mit einem Gummiseil so gesichert, das sie nicht herausfahren konnte und der (blöde) Alarm ausgeschaltet war.
Kann die Motorachse auch durch Frosteinwirkung (Materialhärtung) zu schaden kommen?
Gruß
Paul
Chic c-line T 4.9 - Duc 290 - EZL: 6/2016
Homepage: http://www.seewolfpk.de
Benutzeravatar
Benutzer 3214 gelöscht

Re: Trittstufe fährt nicht mehr ein

Ungelesener Beitrag von Benutzer 3214 gelöscht » Montag 26. Februar 2018, 06:50

Seewolfpk hat geschrieben:
Sonntag 25. Februar 2018, 18:51
.
Kann die Motorachse auch durch Frosteinwirkung (Materialhärtung) zu schaden kommen?
Moin Paul,

20Grad Minus oder so ist auch für Stahl nicht unbedingt förderlich, aber auch das sollte die Stufe abkönnen.

Es ist einfach eine Fehlkonstruktion: Der Querschnitt der Welle mit ca. 6 mm ist wenig, es sieht von der Oberfläche auch so aus, also ob es Stahlguss wäre und nicht aus einen gewalzten Teil heraus gearbeitet.
Guss ist generell spröder als gewalzte Teile. Unsere Welle war demzufolge auch nicht gebrochen sondern regelrecht zerbröselt! ;-(

Wenn man es vernünftig konstruieren würde, müsste die Stufe einen Endabschalter habe statt immer gegen den Anschlag zu donnern. Der im Netz empfohlene 2 Ohm Widerstand leistet ähnliches, ist aber eine Krücke.

Das einzig gute: Das Teil kostet nur ca. 25 Euro und mit durchschnittlicher Schrauber Erfahrung kann man es leicht selbst reparieren….

LG und schöne Woche, Frank
Benutzeravatar
Anke
Förderer 2017
Beiträge: 287
Registriert: Sonntag 31. Januar 2016, 10:03
Basisfahrzeug: Ducato 295 heavy Chassis
Modellbeschreibung: C-Compactline I 138

Re: Trittstufe fährt nicht mehr ein

Ungelesener Beitrag von Anke » Montag 26. Februar 2018, 06:56

Hallo Paul,

das Ritzel, daß den Trittstufenmotor zur Trittstufe darstellt hat eine Schwachstelle (Sollbruchstelle) :wuetende:
Inzwischen sollen diese aus einem anderen Material gefertigt werden. ;-)
War bei meinem auch gebrochen, letzten Winter bei kalten Temperaturen, möglicherweisen ist der Werkstoff bei Kälte noch spröder. Wurde problemlos auf Garantie repariert, hält seitdem. :thumbup:

Gruß Anke
C-Compactline I138 Mod.2016, Heavy, 3l Motor
Benutzeravatar
Seewolfpk
Beiträge: 104
Registriert: Sonntag 25. Dezember 2016, 10:53
Basisfahrzeug: Ducato 290
Modellbeschreibung: Chic c-Line T 4.9
Kontaktdaten:

Re: Trittstufe fährt nicht mehr ein

Ungelesener Beitrag von Seewolfpk » Montag 26. Februar 2018, 10:22

Danke für die Stellungnahmen. Habe Donnerstag Werkstatttermin und werde die Argumente ansprechen.
Gruß
Paul
Chic c-line T 4.9 - Duc 290 - EZL: 6/2016
Homepage: http://www.seewolfpk.de
Benutzeravatar
KaRa
Beiträge: 177
Registriert: Mittwoch 9. Januar 2013, 22:33
Basisfahrzeug: Ducato X250
Modellbeschreibung: Chich C-line T4.3

Trittstufe fährt nicht mehr ein

Ungelesener Beitrag von KaRa » Montag 26. Februar 2018, 20:10

Wir hatten das Problem auch, allerdings war es dann gar nicht die „Sollbruchstelle“. Bei uns war die Befestigung der Treppe an der Schweißnaht gerissen und die Treppe stand so schief, dass sie nicht mehr einfahren konnte.
Das kann man aber nur sehen, wenn man sich Nürnberg das WoMo bei ausgefahrener Treppe legt.

Gesendet von iPad mit Tapatalk
Benutzeravatar
Iroqoise
Beiträge: 50
Registriert: Samstag 6. Februar 2016, 12:12
Basisfahrzeug: Ducato X250
Modellbeschreibung: Carthago Compactline 143

Re: Trittstufe fährt nicht mehr ein

Ungelesener Beitrag von Iroqoise » Dienstag 27. Februar 2018, 10:05

Wir auch,
Schon 2 mahl.
Achse zerbrochen.
Hab nun einen reserve dabei
Benutzeravatar
Seewolfpk
Beiträge: 104
Registriert: Sonntag 25. Dezember 2016, 10:53
Basisfahrzeug: Ducato 290
Modellbeschreibung: Chic c-Line T 4.9
Kontaktdaten:

Re: Trittstufe fährt nicht mehr ein

Ungelesener Beitrag von Seewolfpk » Dienstag 27. Februar 2018, 11:54

Ich werde versuchen auch eine Reserveachse mitzunehmen (wenn es denn die Achse bei mir ist).
Ich vermute, das die Werkstatt es nicht erlaubt, das ich mir die Arbeitsschritte zum Tausch der Achse ansehe.
Kann jemand eine Anleitung (mit Bilder?) dazu posten?
Gruß
Paul
Chic c-line T 4.9 - Duc 290 - EZL: 6/2016
Homepage: http://www.seewolfpk.de
Benutzeravatar
Dvorak
Moderator
Beiträge: 3804
Registriert: Freitag 15. Februar 2013, 12:51
Basisfahrzeug: Ducato 250 MJ 150
Modellbeschreibung: chic c-line 4.9 t

Re: Trittstufe fährt nicht mehr ein

Ungelesener Beitrag von Dvorak » Dienstag 27. Februar 2018, 17:25

Hallo Paul, versuch‘ doch einfach mal eine Explosionszeichnung der Stufe zu bekommen. Oder schau mal hier, vielleicht reicht das schon:https://www.google.de/search?q=explosio ... 20&bih=548

Schöne Grüße

Michael
Antworten

Zurück zu „Elektrik in und am Aufbau“