Markisenbeleuchtung lässt sich nicht mehr ausschalten!

Außen- Fahrzeugbeleuchtung, Wischer und alles Elektrische ohne eigenes Forum
Benutzeravatar
Docsauerland
Förderer 2017
Beiträge: 1355
Registriert: Samstag 24. Dezember 2016, 14:46
Basisfahrzeug: .
Modellbeschreibung: .

Re: Markisenbeleuchtung lässt sich nicht mehr ausschalten!

Ungelesener Beitrag von Docsauerland » Donnerstag 21. September 2017, 13:09

Hallo Rainer!
Ok! Danke!
VG Stefan
.
Benutzeravatar
Gast RB

Re: Markisenbeleuchtung lässt sich nicht mehr ausschalten!

Ungelesener Beitrag von Gast RB » Donnerstag 21. September 2017, 13:24

Zur Erklärung:
40A ist die Dauerleistung
30A ist die Schaltleistung
Benutzeravatar
Voyager
Förderer 2017
Beiträge: 98
Registriert: Montag 27. Februar 2017, 14:25
Basisfahrzeug: Ducato 250 MJ 180 PX E6
Modellbeschreibung: e-Line 51 QB S linerclass

Re: Markisenbeleuchtung lässt sich nicht mehr ausschalten!

Ungelesener Beitrag von Voyager » Montag 5. Februar 2018, 13:50

docsauerland hat geschrieben:
Donnerstag 21. September 2017, 13:09

VG Stefan
Hi Stefan, bei mir ist die LED an der Markise (Original von Thule) ausgefallen. Ich suche jetzt auch die Sicherung. Finde aber nicht was Du mit "AUX Sicherung" meinst. Kannst Due mir noch weitere Hinweise geben ?

Danke ! Frank
Benutzeravatar
Docsauerland
Förderer 2017
Beiträge: 1355
Registriert: Samstag 24. Dezember 2016, 14:46
Basisfahrzeug: .
Modellbeschreibung: .

Re: Markisenbeleuchtung lässt sich nicht mehr ausschalten!

Ungelesener Beitrag von Docsauerland » Montag 5. Februar 2018, 13:56

Hallo Frank,
Die ist in der Garage im Elektrokasten unter der grauen Abdeckung.
Ich meine, die ist in der Anleitung so bezeichnet.

Habe das Mobil aktuell nicht da, sonst würde ich nachschauen. Kann ich morgen wieder.
VG Stefan
.
Benutzeravatar
Voyager
Förderer 2017
Beiträge: 98
Registriert: Montag 27. Februar 2017, 14:25
Basisfahrzeug: Ducato 250 MJ 180 PX E6
Modellbeschreibung: e-Line 51 QB S linerclass

Re: Markisenbeleuchtung lässt sich nicht mehr ausschalten!

Ungelesener Beitrag von Voyager » Dienstag 6. Februar 2018, 10:27

docsauerland hat geschrieben:
Montag 5. Februar 2018, 13:56
Hallo Frank,
Die ist in der Garage im Elektrokasten unter der grauen Abdeckung.
Ich meine, die ist in der Anleitung so bezeichnet.

Habe das Mobil aktuell nicht da, sonst würde ich nachschauen. Kann ich morgen wieder.
VG Stefan
Wäre super wenn Du mal schauen könntest. Danke, Frank
Benutzeravatar
Docsauerland
Förderer 2017
Beiträge: 1355
Registriert: Samstag 24. Dezember 2016, 14:46
Basisfahrzeug: .
Modellbeschreibung: .

Re: Markisenbeleuchtung lässt sich nicht mehr ausschalten!

Ungelesener Beitrag von Docsauerland » Dienstag 6. Februar 2018, 16:16

Hallo Frank,
die Sicherung sitzt bei mir hinten im Elektrokasten. Die graue Abdeckung braucht man doch nicht zu entfernen, nur das Blechgitter; die Sicherungen sind dann frei zugänglich.
Sie ist mit "AUX" beschriftet und mit 20 Ampere abgesichert.

Habe Foto gemacht, Hochladen klappt aber nicht.
(Trotz Kompremierung auf nur 77 KB ist immer noch die Original-Pixelzahl hinterlegt (obwohl sie nicht stimmt), und die wird nicht akzeptiert. Und das bekomme ich nur am Mac bearbeitet und den habe ich nicht zur Hand.
Sorry!)

VG Stefan
.
Benutzeravatar
Tourer
Förderer 2017
Beiträge: 738
Registriert: Sonntag 10. März 2013, 18:53
Basisfahrzeug: Ducato X250 Heavy MJ 150
Modellbeschreibung: C Tourer T148

Re: Markisenbeleuchtung lässt sich nicht mehr ausschalten!

Ungelesener Beitrag von Tourer » Dienstag 6. Februar 2018, 16:52

Hallo Stefan,
da gab es doch den Tip mit dem Zusenden des Bildes per eMail an die eigene eMail-Adresse.
viewtopic.php?f=97&t=3573&p=46087&hilit=bild#p46106
Der Tip stammt übrigens von Dir.
Gruß
Bernhard

Wo immer ich auch bin, in meinem Womo bin ich zu Hause.
Benutzeravatar
Docsauerland
Förderer 2017
Beiträge: 1355
Registriert: Samstag 24. Dezember 2016, 14:46
Basisfahrzeug: .
Modellbeschreibung: .

Re: Markisenbeleuchtung lässt sich nicht mehr ausschalten!

Ungelesener Beitrag von Docsauerland » Dienstag 6. Februar 2018, 17:00

Hallo Bernhard,
genau!

Das klappt aber nicht mehr.
Ich habe das ja jetzt auch so gemacht. Dadurch ist das Bild auf 77 KB geschrumpft. Die Originalpixelzahl bleibt aber in den EXIF-Daten erhalten, obwohl sie nicht mehr stimmen.
Und das bekomme ich nur am Mac bearbeitet.
Ich weiß nicht ob das neu ist oder ob die Bilder die ich sonst hochladen konnte im Original die geforderte Pixelzahl erfüllten.

Jedenfalls bekomme ich so seit Wochen nichts mehr hochgeladen (habe extra schon das Gerät mit der schlechtesten Auflösung genommen).
Und den Mac (zur Bearbeitung) habe ich im Büro und selten mit.

VG Stefan
Zuletzt geändert von Docsauerland am Dienstag 6. Februar 2018, 17:12, insgesamt 2-mal geändert.
.
Benutzeravatar
Voyager
Förderer 2017
Beiträge: 98
Registriert: Montag 27. Februar 2017, 14:25
Basisfahrzeug: Ducato 250 MJ 180 PX E6
Modellbeschreibung: e-Line 51 QB S linerclass

Re: Markisenbeleuchtung lässt sich nicht mehr ausschalten!

Ungelesener Beitrag von Voyager » Dienstag 6. Februar 2018, 17:01

docsauerland hat geschrieben:
Dienstag 6. Februar 2018, 16:16
Hallo Frank,
die Sicherung sitzt bei mir hinten im Elektrokasten. Die graue Abdeckung braucht man doch nicht zu entfernen, nur das Blechgitter; die Sicherungen sind dann frei zugänglich.
Sie ist mit "AUX" beschriftet und mit 20 Ampere abgesichert.

Habe Foto gemacht, Hochladen klappt aber nicht.
(Trotz Kompremierung auf nur 77 KB ist immer noch die Original-Pixelzahl hinterlegt (obwohl sie nicht stimmt), und die wird nicht akzeptiert. Und das bekomme ich nur am Mac bearbeitet und den habe ich nicht zur Hand.
Sorry!)

VG Stefan
Hallo Stefan, habe es nun heraus gefunden. Bei mir ist die Markise ganz normal auf die obere der Lichterabsicherungen mit 15A hinter der Plexiglasscheibe gelegt. Die Sicherung war defekt und nachh Austausch - voila - geht alles wieder. :winkende:

Wäre aber nett wenn Carthago das einfach mal mit ins Handbuch aufnehmen würde.

Danke für Deine Hilfe. :Danke:

LG Frank
Antworten

Zurück zu „Elektrik in und am Aufbau“