Neues Problem: Tagfahrlicht

Außen- Fahrzeugbeleuchtung, Wischer und alles Elektrische ohne eigenes Forum
Benutzeravatar
Tourer
Förderer 2017
Beiträge: 738
Registriert: Sonntag 10. März 2013, 18:53
Basisfahrzeug: Ducato X250 Heavy MJ 150
Modellbeschreibung: C Tourer T148

Re: Neues Problem: Tagfahrlicht

Ungelesener Beitrag von Tourer » Mittwoch 5. April 2017, 18:33

@gerwulf,

ich verstehe die sieben :sick: nicht.
Eine Anzahl unter 7 hätte ich verstanden, aber sieben ?????

Gruß
Bernhard
Gruß
Bernhard

Wo immer ich auch bin, in meinem Womo bin ich zu Hause.
Benutzeravatar
Gerwulf

Re: Neues Problem: Tagfahrlicht

Ungelesener Beitrag von Gerwulf » Mittwoch 5. April 2017, 19:52

Manchmal reichen die sechs Möglichkeiten einfach nicht.

Wenn ich bedenke, wie lange C. schon im Geschäft ist und einfach nicht in der Lage ist dazu zu lernen, da sind selbst 7 eigentlich noch zu wenig.

Man kann sich nur mit Grausen abwenden!

Sonnige Zeiten
gerwulf
Benutzeravatar
Rufus
Beiträge: 319
Registriert: Sonntag 25. Dezember 2016, 22:45
Basisfahrzeug: Ducato X250 MJ 180
Modellbeschreibung: C-Chic XL 5.5 LE

Re: Neues Problem: Tagfahrlicht

Ungelesener Beitrag von Rufus » Mittwoch 5. April 2017, 20:59

Also wie Kabel verlegt wurden muss das nicht zwingend zum Kabelbruch führen. Die AMP Stecker sind is der Regel durch weiche kleine Neopren oder Santoprendichtungen am Kabeleingang des abgedichtet. Wenn die fehlen dichtet natürlich nichts mehr und der Kupferfrass beginnt sehr schnell.

Der Standard im Automobilbauer sieht neben der Funktionskontrolle auch einen Dichtigkeitstest jedes Stecker vor.

Falls Carthago die Kabelbäume selbst herstellt ( was ich nicht denke ), passt die Qualitätskontrolle gar nicht. Ansonsten wird nur nach Preis bei den billigsten Zulieferern eingekauft und es gibt keine ausreichende Eingangskontrolle.

Bei der Konfektion von Kabelbäumen kann man unendlich viel falsch machen und Kunden verärgern. Meist treten Probleme immer erst nach einiger Zeit auf.

Gruß
Rufus


Gesendet von iPad mit Tapatalk
Benutzeravatar
Gast RB

Re: Neues Problem: Tagfahrlicht

Ungelesener Beitrag von Gast RB » Mittwoch 5. April 2017, 21:27

Hallo Rufus,,
wenn das Steuergerät ziemlich weit oben im Motorraum angeschraubt wurde und von dort aus ca. 50 cm Kabel zu den LED's frei baumelnd im Motorraum hängen, dann stufe ich das Risiko für einen Kabelbruch als hoch ein.
Benutzeravatar
FSC_Racing
Beiträge: 80
Registriert: Dienstag 20. September 2016, 13:51
Basisfahrzeug: Ducato Multijet 180
Modellbeschreibung: Chic C-Line I 4.8

Re: Neues Problem: Tagfahrlicht

Ungelesener Beitrag von FSC_Racing » Sonntag 23. Juli 2017, 19:21

Hallo Leute,

mich hat es nach nur 10 Monaten (8000 km) auch schon erwischt.
Fahrerseite Tagfahrlicht ist aus! Es sieht genauso aus wie Rainer es fotografiert hat,
vielleicht sollte Carthago neben Möbelschreinern auch mal einen KFZ-Elektriker anstellen oder zumindest
eine Endkontrolle machen lassen. Oberpeinlich war, das mich ein Fahrer eines total veranzten 25 Jahre alten Bürstner
auf dem Stellplatz darauf aufmerksam machte! Carthago macht sich selbst echt super Werbung !
Da ich noch Garantie habe, möchte ich über meinen Händler einen "Ausfallsicheren" Umbau dieser Verkabelung erwirken.
Auf der Beifahrerseite liegen diese zwei Käbelchen ohne weitere Ummantelung ausser der Isolierung sogar auf der Unterkante des LED Steuergeräts auf.
Wie lange soll das halten 2-3 Jahre ? Oder wie bei mir 10 Monate ? Bin wirklich entsetzt.
Mein Händler hat aber in diesem Stil bei der AHK Montage genauso weiter gemacht. Per Zufall habe ich das Y-Kabel zum Abzweig für den Kabelsatz vom Anhänger
am Heckrahmen entdeckt. Mit Kabelbindern festgemacht (nicht einmal gekürzt) und die Stecker ungeschützt im Spritzwasserbereich.
Hallo, wir haben auch vor im Winter bei Salz, Eis und Schnee zu fahren! Sonst hätte ich mir den Integrierten mit dem beheizten Doppelboden
sparen können !
Auch hier gibt es Gesprächsbedarf und ich möchte Nachbesserung.

Wie habt ihr das Problem Tagfahrlicht und die Fehlerquelle langfristig beseitigt ? Oder kann man mittlerweile davon ausgehen,
dass die mitlesenden Aulendorfer die Händler instruiert haben ? Bei normalen KFZ gibt es Rückrufe der Hersteller für so etwas.


Danke und liebe Grüße
Frank
Benutzeravatar
FSC_Racing
Beiträge: 80
Registriert: Dienstag 20. September 2016, 13:51
Basisfahrzeug: Ducato Multijet 180
Modellbeschreibung: Chic C-Line I 4.8

Re: Neues Problem: Tagfahrlicht

Ungelesener Beitrag von FSC_Racing » Sonntag 23. Juli 2017, 19:34

RainerBork hat geschrieben:Mittlerweile habe ich das Tagfahrlicht auf der Beifahrerseite austauschen müssen. Die Lichter blinzelten immer wieder, was ziemlich eindeutig auf einen Kabebruch schließen lässt.
Ich stand wegen diesem Problem in Kontakt mit Carthago. Aber kein Wort der Entschuldigung, und natürlich auch kein Gedanke wegen Kostenbeteiligung.
Im Gegenteil, es wurde die Vermutung geäußert, dass an den Tagfahrlichtern schon gearbeitet wurde und deshalb keine Kabelbinder vorhanden sind.
Wir waren kürzlich beim Frühlingsfest eines Händlers, wo ich die Gunst der Stunde genutzt habe und bei zwei Neuwagen mal unter die Haube schaute. Es sind die Steuergeräte für die LED's jetzt an einer anderen Position befestigt, und die Kabel sind nicht mehr so lang, aber fixiert sind sie immer noch nicht.
Hallo Rainer,

sind die Kabel bei den 2017er wenigstens richtig isoliert ?

Gruss Frank
Benutzeravatar
Gast RB

Re: Neues Problem: Tagfahrlicht

Ungelesener Beitrag von Gast RB » Sonntag 23. Juli 2017, 19:45

Hallo Frank,
die Kabel sind noch so wie du es kennst.
Benutzeravatar
Rufus
Beiträge: 319
Registriert: Sonntag 25. Dezember 2016, 22:45
Basisfahrzeug: Ducato X250 MJ 180
Modellbeschreibung: C-Chic XL 5.5 LE

Re: Neues Problem: Tagfahrlicht

Ungelesener Beitrag von Rufus » Sonntag 23. Juli 2017, 20:41

Hallo Frank,

Ist Dir denn bekannt ob es sich um Kabelbruch oder Korrosion handelt ?

Gruß
Rufus

PS

Bei meinem neuen 17ner I Chic im Vergleich zum 16ner Model ist mir übrigens aufgefallen, dass die Wasserführung vorn unten an der Windschutzscheibe geändert wurde. Dort sind jetzt 2 Leitbleche aus schwarzem Kunststoff vorhanden um das Wasser anders abzuführen. Ob das was bringt kann ich nicht beurteilen...


Gesendet von iPad mit Tapatalk
Benutzeravatar
FSC_Racing
Beiträge: 80
Registriert: Dienstag 20. September 2016, 13:51
Basisfahrzeug: Ducato Multijet 180
Modellbeschreibung: Chic C-Line I 4.8

Re: Neues Problem: Tagfahrlicht

Ungelesener Beitrag von FSC_Racing » Sonntag 23. Juli 2017, 21:25

Rufus hat geschrieben:Hallo Frank,

Ist Dir denn bekannt ob es sich um Kabelbruch oder Korrosion handelt ?

Gruß
Rufus

PS

Bei meinem neuen 17ner I Chic im Vergleich zum 16ner Model ist mir übrigens aufgefallen, dass die Wasserführung vorn unten an der Windschutzscheibe geändert wurde. Dort sind jetzt 2 Leitbleche aus schwarzem Kunststoff vorhanden um das Wasser anders abzuführen. Ob das was bringt kann ich nicht beurteilen...


Gesendet von iPad mit Tapatalk
Hallo Rufus,

nein ich kenne die Diagnose noch nicht. Da ich aber in 4 Wochen ohnehin den Dicken zum Umbau Lithium und Solar
zum Händler stelle, sollte die Diagnose dann feststehen. Vermutlich Kabelbruch so schlecht wie das verlegt ist.
Diese Bleche zwischen Windschutzscheibe und Motorraumdeckel kenne ich und sind ein Facelift ab 2017. Es soll Schnee und Blätter abhalten wurde mir gesagt.
Bei der Gelegenheit wurden auch die Spritzdüsen an den Wischerarmen nach oben verlegt. Bei mir spritzt das Wasser noch unter dem Gummi auf die Scheibe.
VG Frank
Benutzeravatar
Lancisti
Förderer 2018
Beiträge: 270
Registriert: Sonntag 21. September 2014, 21:04
Basisfahrzeug: Ducato X295, MJ 180 Autom
Modellbeschreibung: chic c-line I 4.8 II

Re: Neues Problem: Tagfahrlicht

Ungelesener Beitrag von Lancisti » Dienstag 1. August 2017, 21:29

Hallo Frank,
bei spritzt das Scheibenwaschwasser auch noch von unten gegen die Scheibe bzw. die Wischergummis. Wie wurden bei die die Spritzdüsen nach oben verlegt?
Gruß
Walter
Antworten

Zurück zu „Elektrik in und am Aufbau“