Erfahrung mit automatisierten Schaltgetriebe

Moderator: Dvorak

matchen
Registriert: Mittwoch 20. Juni 2012, 14:45
Modellbeschreibung: chic e- line 49 Bj. 2013

Erfahrung mit automatisierten Schaltgetriebe

Ungelesener Beitrag von matchen » Sonntag 26. August 2012, 12:23

Hallo Carthago-Freunde,

wir beabsichtigen in Kürze einen chic e-line I 49 zu bestellen. Wir waren lange Zeit Gespannfahrer und möchten nun ins Lager der Mobilisten überwechseln.
Der e-line 49 entspricht am besten unseren Wünschen und Vorstellungen. Die große Heckgarage für unseren Roller war ebenfalls entscheident.
Bei einer Werksbesichtigung in Schmalegg konnten wir uns von der Qualität überzeugen.
Unsere Frage ist nun, wer hat bereits Erfahrung mit der Motorvariante 180 Multi-Jet und dem automatisierten 6-Gang Schaltgetriebe?
Diese Motorisierung erscheint uns die bessere Variante für entspanntes fahren, zumal auch unser Roller 180 kg wiegt.
Wir hoffen auf viele interessante Tipps und Erfahrungen. :?: :!:

matchen
Benutzeravatar
Schmittchen
Förderer 2017
Registriert: Donnerstag 8. März 2012, 13:46
Basisfahrzeug: Iveco 50C
Modellbeschreibung: Chic s plus 50

Re: Erfahrung mit automatisierten Schaltgetriebe

Ungelesener Beitrag von Schmittchen » Sonntag 26. August 2012, 15:27

Hallo,
das automatisierte Getriebe ist ein guter Kompromiss.
Ich fahre den 160 PS 3.0 mit diesem Getriebe und bin zufrieden.
Ein Automatikgetriebe ist es nicht, mit meiner 7-Gang- Automatik im PKW ist es nicht zu vergleichen, stellt aber trotzdem ein Komfortgewinn dar.
Am unangenehmsten ist die fehlende Rückrollsperre, am Berg oder an den Keilen muß man immer mit der Handbremse arbeiten, da es auch nicht so schnell greift wie eine Automatik.
Aber auf jeden Fall besser als schalten und kein erhöhter Dieselverbrauch.

Gruß
Andre
Pepone
Registriert: Dienstag 7. Februar 2012, 21:34

Re: Erfahrung mit automatisierten Schaltgetriebe

Ungelesener Beitrag von Pepone » Mittwoch 29. August 2012, 22:45

Hallo matchen,
Du hast Recht, der beste Antrieb ist der 3.0 mit inzwischen 178PS. Wir haben bisher jedes WoMo mit dem 3.0 -Liter-Motor gefahren. Das enorme Drehmoment erlaubte immer schaltfaules Fahren. Inzwischen wird unser chick-c-line mit dem 178-PS-Motor und der Comfortmatik angetrieben, eine vernünftige Kombination. Die Schaltzeiten sind natürlich nicht mit einem Doppelkupplungsgetriebe vergleichbar, aber immerhin geht keine Energie im Wandler verloren. Bei mäßiger Beschleunigung wird früh genug geschaltet und der Kraftstoffverbrauch ist kleiner gleich dem Handschalter. Wir haben inzwischen 11000km in allen Landschaften und auf allen Straßen mit einem Verbrauch von ca. 11l/100km abgespult. (3.8t, Solaranlage und Oyster-85 auf dem Dach).
Dass man immer im Leerlauf steht, kann ich nicht nachvollziehen. Wenn man in der Stellung A 1 den Motor abstellt liegt der 1. Gang an und das Fahrzeug rollt genausowenig weg wie ein Handschalter.
Übrigens gibt es auch so etwas wie einen "Kickdown", dann geht die Post vergleichsweise schnell ab. Außerdem kannst Du jederzeit durch Tippen des Schalthebels von Hand schalten, natürlich nur sequenziell.
Was das Argument des Verbrauchs gegenüber der 2.3-Liter-Maschine angeht, bleibt nur dem Irrglauben entgegenzutreten, das mehr Hubraum auch mehr Kraftsoff kostet. Quatsch! Der 2.3 läuft bei 100km/h ca. 500U/min höher, das kostet den Mehrsprit, den sich der 3.0 durch mehr Hubraum gönnt.
Na ja probiers aus - auf einer Probefahrt.

Gruß
Pepone
Bap
Registriert: Sonntag 4. September 2011, 19:19
Basisfahrzeug: Iveco Daily 50c17
Modellbeschreibung: chic s-plus i50

Re: Erfahrung mit automatisierten Schaltgetriebe

Ungelesener Beitrag von Bap » Donnerstag 30. August 2012, 18:52

Hallo,
wir haben einen chic c-line i4.9 (4,25t ziemlich ausgenutzt) mit 3.0l Motor und der Agila "Automatic" seit einem Jahr. Nach jetzt 15Tkm bin ich sehr zufrieden mit dieser Kombination.
Manueller Eingriff ist eigentlich nur an wiklich steilen Rampen/Pässen nötig. Es stimmt, dass der Hillholder fehlt. Da hilft nur die Handbremse. Unser Mobile braucht über alles gemittelt (auch Winter, Autobahn knapp 110 Tacho= ca. 2200 rpm) knapp 12l/100km. Aktuell sind es 11.6l. Diese Kombination Motor/Getriebe würde ich immer wieder ordern - vor allem, da der kleine Motor einen Zahnriemen hat, der 3,0 nicht!
Grüsse von der Ostsee
bernd
matchen
Registriert: Mittwoch 20. Juni 2012, 14:45
Modellbeschreibung: chic e- line 49 Bj. 2013

Re: Erfahrung mit automatisierten Schaltgetriebe

Ungelesener Beitrag von matchen » Sonntag 16. September 2012, 13:42

Hallo Andre, Pepone und Bernd,

dank Euerer Hinweise und einem Gespräch mit meinem Händler habe ich nun das automatisierte Schaltgetriebe mit der großen Maschine bestellt.

Gruß matchen
Benutzeravatar
Schmittchen
Förderer 2017
Registriert: Donnerstag 8. März 2012, 13:46
Basisfahrzeug: Iveco 50C
Modellbeschreibung: Chic s plus 50

Re: Erfahrung mit automatisierten Schaltgetriebe

Ungelesener Beitrag von Schmittchen » Sonntag 16. September 2012, 18:04

Hallo Charley,

ohne Zweifel ist auch der 2.3 eine gute Wahl. Ich hatte mal ein Alkoven von LMC mit 2.3-Liter-Motor gemietet, der fuhr sich super, auf jeden Fall besser als der alte 2.8, den er dann abgelöst hat.
Der 3.0 ist schon wieder ein wenig Luxus, auf den man halt nicht verzichten will, wenn man ihn erst mal erfahren hat.
Nüchtern betrachtet ist der kleinere Motor völlig ausreichend und auch ein 4 t-Womo keineswegs untermotorisiert. Früher hatten die Womos 2,5 l und 75 PS und sind auch überall hingekommen ( muß man aber nicht mehr haben).
Du wirst bestimmt mit deinem 2.3 zufrieden sein, und auch auf ein Chiptuning verzichten (behaupte ich jetzt einfach mal).

Grüße
Andre
Benutzeravatar
Andi
Registriert: Donnerstag 29. Juli 2010, 16:15
Basisfahrzeug: Ducato 160 Multijet
Modellbeschreibung: Chic C-Line I 4.2 Heavy

Re: Erfahrung mit automatisierten Schaltgetriebe

Ungelesener Beitrag von Andi » Mittwoch 6. März 2013, 17:24

Hallo Matchen,
ich schließe mich den Befürwortern für den 3.0 Liter Motor und das automatisierte Getriebe an.
Für mich gäbe es keine andere Wahl mehr; Das Drehmoment ist super, der Durchschnitts-Verbrauch auf 26000 Km bei meinem 4,5 Tonner Chic 4,2 C-Line (Gewicht ab Wage ständig bei 4200 Kg) beträgt nur 11.2 Liter!! (Max. 100 km/h, CH-Vorschrift). Die Geräuschentwicklung ist minimal.
Nie Zahnriemenwechsel damit Steuerkette/vor live bestückt.
Das aut. 6-Gang Getriebe ist nur beim Anfahren etwas gewöhnungsbedürftig, sonst problemlos, schaltet sehr schnell hoch (eben auch wegen dem starken Motor).
Viel Freude beim Ordern des neuen Fahrzeuges wünscht
Andi 485 :D
Benutzeravatar
varbelvitz

Re: Erfahrung mit automatisierten Schaltgetriebe

Ungelesener Beitrag von varbelvitz » Montag 11. März 2013, 16:26

Hallo ,

ich fahre einen Opus mit Wandlerautomatik sowie einen PKW mit automatisiertem Schaltgetrieben. Kürzlich habe ich den neuen Fiat mit dem Auto-Schalter und zwei Tage später den Iveco mit Agile gefahren.

Fazit:

An das Fiat-Getriebe könnte ich mich problemlos gewöhnen, Nachteil: geht ohne Doppelachse hinten nur bis max 4.5 t.
Die Agile von Iveco finde ich grausam, die überlegt sich das Schalten wohl immer eine Weile, beim Anfahren an einer Kreuzung kommt schon oft ein erhöhter Adrenalinspiegel vor und man denkt, das schaffe ich nie mehr rechtzeitig,

Also bleibt das Ideal für mich mein Mercedes mit Wandler und 188 PS, auf den Liner werde ich verzichten müssen, denn die Alternative dazu wäre der MAN TGL, da ist die Zuladung bis 7.5 t nicht mehr groß.

Erlaubt noch eine Bemerkung wegen des Rückrollens und der Fahrt auf die Keile, die meisten von uns haben 2 Füße und bei der Automatic gleich welcher Art steht mein linker Fuß auf der Bremse und ersetzt so die schwerer und ungenauer zu bedienende Handbremse.

eine schöne Saison 2013 wünscht Euch

Peter (111)
Fortero
Registriert: Donnerstag 14. März 2013, 14:06
Basisfahrzeug: Ducato X250
Modellbeschreibung: Tourer 142 QB

Re: Erfahrung mit automatisierten Schaltgetriebe

Ungelesener Beitrag von Fortero » Montag 18. März 2013, 07:36

Hallo,
wir haben auch das Automatikgetriebe mit 148 Ps Motor
Allerdings mit Hillholder und ESP es ist super und rollt auch am
Berg oder beim auffahren auf Keile nicht zurück.

Gruß
Fortero
Benutzeravatar
Flyplus
Registriert: Mittwoch 20. März 2013, 17:29
Basisfahrzeug: X250 3,0 Comfortmatic
Modellbeschreibung: t-plus 4.8
Kontaktdaten:

Re: Erfahrung mit automatisierten Schaltgetriebe

Ungelesener Beitrag von Flyplus » Freitag 23. August 2013, 21:30

Hallo Gemeinde,
ich habe zwar schon in einem anderen Tread hierüber berichtet. Da ging es aber überschriftlich um ein anders Thema. Wir haben seit April einen T-Plus 4.8 mit 3,0ltr und Automat. Wenns läuft absolut Super. Doch auf unserer ersten Tour nach Holland fing es an. Nach 3 Tagen in Holland plötzlich rote Gertriebewarnleuchte, lautes Piepen und Warnmeldung. Kurze Zeit später schaltet das Getrieb auf N und wir rollen nur noch. Schalthebel reagiert nicht mehr. Dies natürlich in einer Ausfahrt die ich nach der ersten Meldung angesteuert habe. Am Ende der Ausfahrt blieben wir stehen. Mit lautem Hupen bretterte ein 40to LKW so gerade noch an uns vorbei. Nach ausschalten und Neustart ging es dann vorsichtig weiter. Danach, Schaltung ging nur noch manuell. Nachdem wir dann irgendwie einen Platz erreicht hatten habe ich dann die Fiat-Pannennr. angerufen. Das hat eigentlich gut funktioniert, ich wurde nach München verbunden. Die haben meine Daten aufgenommen und nach 20 Min zurück gerufen. Ich will das aber etwas abkürzen. Wir sind noch mit eigener Kraft nach Amsterdam in die Werkstatt gekommen. Die von Fiat-München haben alle 2 Stunden angerufen ob auch alles in Ordnung ist oder ob wir doch nen Schlepper brauchen. Die haben dann irgendwas an der Elektronik resettet, dann gings wieder. Rest des Urlaubs dann alles ok.

Vor 4 Wochen nahm aber dann das Grauen seinen Lauf. Nach einem verlängerten WE blieben wir 50 km vor der Heimat wieder mit dem gleichen Getriebproblem liegen. Wieder sehr heikle Situation mit gerade noch ausweichendem LKW. Fiat-Hotline angerufen und abschleppen lassen. Da musste ich feststellen, dass die Auslandabteilung wesentlich freundlicher und kompetenter war. Die bei der Hotline konnten mir noch nicht mal die nächste Proffesional Werkstatt benennen. Das würde der Abschleppdienst schon machen. Die meinten sie würden mich am liebsten zum Bosch-Dienst schleppen. Ist bei denen auf dem Hof. Da ich aber in den Beschreibungen gelesen habe das nur Prof. Werkstätten für Garatiearbeiten zuständig sind, habe ich selbst noch mals hin und her telefoniert bis ich die Werkstatt in Hamm als nächste ausgemacht habe. Abenteuerliche Fahrt mit unserem WOMO auf einer Schleppgabel über 25 km Autobahn. In Hamm wurde dann nach Anweisung von Fiat-Teseo Getriebeöl nachgefüllt und das System entlüftet. 145 km Probefahrt haben die dann auch noch gemacht. Km-Stand jetzt 2350.
Nach diesem Abenteuer habe ich den Wagen dann am Vereinsgelände unseres Segelflugplatzes abgestellt, damit unser Sohn während des Fliegerlagers dort übernachten konnte. Fahrzeug wurde nicht bewegt. Vor 3 Wochen wollten wir dann zum waschen fahren und anschließen in die Scheune. Nach 3 Metern kam das erste mal die Getriebewarnleuchte. Nach 10 Metern der erste Totalausfall, nach 100 Metern der 2. nach 500 Metern der 3. Nach Neustart bin ich dann zurück gekrochen und habe am nächsten Tag sowol die Fiatwerkstatt, den Fiat-Kundendienst und natürlich den Händler informiert. Es hat dann aber fast eine Woche gedauert bis die von Fiat sich dazu entschlossen haben den Wagen wieder nach Hamm in die Fiat-Vertretung zu schleppen. Mittlerweile wurde ein Sensor getauscht. Seit dem haben die einige Probefahrten gemacht. Es funktioniert wohl z.Zt. einwandfrei. Warum die von Fiat sich nicht zum kompletten Tausch des Getriebes durchgerungen haben, ist mir schleierhaft. Die wissen genau, dass dies der letzte Versuch ist. Sollte das noch einmal passieren gibts Wandlung.

Ich habe natürlich in den letzten Wochen mit einigen Fachleuten darüber gesprochen. Einhellige Meinung ist, sicher kann mal ein Bauteil defekt sein. Sowas sollte aber im Fehlerspeicher lesbar sein. Außerdem geht das Fehlerprozedere, das der Antrieb bei einer Sensormeldung in "N" geht und nichts mehr geht außer rollen, ein Unding ist. Man stelle sich vor, die Ausfahrt in Holland wär nicht bergab, sondern Bergauf gegangen. Ich wär in der langgezogenen Kurve, wo LKW fast mit vollem Tempo durchfahren, stehen geblieben.

Ich weiß nicht, ob irgend einem Automatikfahrer schon mal was ähnliches passiert ist. Aber ich meine, dass ist gefährlich. Wenn im Getriebe eine Störung der Elektronik auftritt, dann muss entweder ein Notprogramm starten, oder aber der letzte eingelegte Gang muss eingelegt bleiben. Einfach die Energie wegnehmen geht gar nicht :DR . Ich werde dies auch den Fiat Technikern schreiben.

Viele Grüße aus dem Sauerland

Ulli
Antworten

Zurück zu „Getriebe/Automatik“