Gänge ließen sich nicht einlegen

Moderator: Dvorak

Benutzeravatar
GabrieleB
Registriert: Montag 5. März 2018, 15:02
Basisfahrzeug: Ducato Heavy MJ²150
Modellbeschreibung: Carthago Chic c-line T4.8

Re: Gänge ließen sich nicht einlegen

Ungelesener Beitrag von GabrieleB » Dienstag 13. März 2018, 17:41

Hallo Michael,
hatte bereits hier alles gelesen und mir fiel auf, dass es dir ähnlich ergangen ist. Habe also auch dieses automatisierte Schaltgetriebe. Nein, ich konnte nicht mehr weiterfahren.
Beste Grüße
Gabriele
Wenn nicht jetzt, wann dann :?:
Benutzeravatar
Dvorak
Moderator
Registriert: Freitag 15. Februar 2013, 12:51
Basisfahrzeug: Ducato 250 MJ 150
Modellbeschreibung: chic c-line 4.9 t

Re: Gänge ließen sich nicht einlegen

Ungelesener Beitrag von Dvorak » Dienstag 13. März 2018, 17:46

Dann wäre es wirklich interessant zu wissen, ob die kleinen Füllgefäße vorne im Motorraum ordentlich befüllt sind. Die Fotos sind weiter oben. keine Werkstatt kannte sich damit aus und erst auf der Messe in Düsseldorf, konnten mir zwei nette Herren diesen Tipp geben. Die fehlende Bremsflüssigkeit und Hydraulikflüssigkeit wären vermutlich schuld an der Misere. Warum die leer waren, konnte bis heute bei mir auch nicht gefunden werden. Fakt ist wohl, dass Fiat mit den Füllmengen sehr knauserig umgeht. Ich würde deine Werkstatt unbedingt darauf hinweisen.

Schöne Grüße

Michael
Benutzeravatar
GabrieleB
Registriert: Montag 5. März 2018, 15:02
Basisfahrzeug: Ducato Heavy MJ²150
Modellbeschreibung: Carthago Chic c-line T4.8

Re: Gänge ließen sich nicht einlegen

Ungelesener Beitrag von GabrieleB » Dienstag 13. März 2018, 17:56

Aber dann hätte Fiat in Agadir das doch sehen müssen. In Polen war auch nicht die Rede davon. Ich selbst hatte noch kurz vor Abflug geschaut und alles sah gefüllt aus.
Beste Grüße
Gabriele
Wenn nicht jetzt, wann dann :?:
Benutzeravatar
Dvorak
Moderator
Registriert: Freitag 15. Februar 2013, 12:51
Basisfahrzeug: Ducato 250 MJ 150
Modellbeschreibung: chic c-line 4.9 t

Re: Gänge ließen sich nicht einlegen

Ungelesener Beitrag von Dvorak » Dienstag 13. März 2018, 17:58

Wie ich geschrieben habe, niemand hat es bemerkt oder gesehen. Diese Behälter lassen sich auch nur mittels einer Lampe gut prüfen. Der Wagen war vor dem Sommer noch beim Kundendienst...
Benutzeravatar
Flyplus
Registriert: Mittwoch 20. März 2013, 17:29
Basisfahrzeug: X250 3,0 Comfortmatic
Modellbeschreibung: t-plus 4.8
Kontaktdaten:

Re: Gänge ließen sich nicht einlegen

Ungelesener Beitrag von Flyplus » Dienstag 13. März 2018, 18:27

Hallo Gabriele,
ich habe zwar jetzt nicht alles lesen können, aber das erinnert mich schon an meine Storry: viewtopic.php?f=35&t=649#p7112
Die sollen den Schaltautomat tauschen, dann ist hoffentlich Ruhe. Bei mir läuft seit dem alles problemlos.
Viel Erfolg und schöne Grüße aus dem Sauerland

Ulli
Benutzeravatar
Andreasfi2
Förderer-Warteliste
Registriert: Samstag 21. Oktober 2017, 14:58
Basisfahrzeug: Fiat Ducato
Modellbeschreibung: Chic C-Line T 4.9

Re: Gänge ließen sich nicht einlegen

Ungelesener Beitrag von Andreasfi2 » Dienstag 13. März 2018, 22:52

Hallo Michael,

Gabriele schreibt oben "bei einer Geschwindigkeit von etwa 70 km/h schaltete die Automatik einfach auf N. ". Also hat sie das Automatisierte Getriebe.

Mich würde interessieren, ob es bei Gabriele auch an fehlenden Flüssigkeiten gelegen hat?

Viele Grüße

Andreas
-------------------------------------
Chic C-Line T4.9 (2017) Heavy mit 2,3l 180 ASG
Benutzeravatar
Dvorak
Moderator
Registriert: Freitag 15. Februar 2013, 12:51
Basisfahrzeug: Ducato 250 MJ 150
Modellbeschreibung: chic c-line 4.9 t

Re: Gänge ließen sich nicht einlegen

Ungelesener Beitrag von Dvorak » Dienstag 13. März 2018, 22:53

Hallo Ulli,

diese Ansage mit dem Schaltautomat hatte ich auch, aber der eigentliche Grund war wohl das unerklärliche Verschwinden der beiden notwendigen Flüssigkeiten. Bisher ist die Füllstandsmenge bei mir gleich geblieben. Wenn das weiterhin so bleibt, sehe ich keinen Grund den Schaltautomaten wechseln zu lassen. Gabriele hat wohl noch Garantie auf ihr Womo, bei mir feiert dieses demnächst 5. Gebutstag. :winkende: Da kommt von Fiat nicht mal mehr irgendwas auf Kulanz. Obwohl, man muss wissen, Fiat ist insgesamt gesehen wohl sehr kulant. Bei den Wohnmobilen gibt es bis fünf Jahre nach der Erstzulassung immer noch einige Prozente.

Schöne Grüße

Michael
Benutzeravatar
Dvorak
Moderator
Registriert: Freitag 15. Februar 2013, 12:51
Basisfahrzeug: Ducato 250 MJ 150
Modellbeschreibung: chic c-line 4.9 t

Re: Gänge ließen sich nicht einlegen

Ungelesener Beitrag von Dvorak » Dienstag 13. März 2018, 22:56

Andreasfi2 hat geschrieben:
Dienstag 13. März 2018, 22:52
Hallo Michael,

Gabriele schreibt oben "bei einer Geschwindigkeit von etwa 70 km/h schaltete die Automatik einfach auf N. ". Also hat sie das Automatisierte Getriebe.

Mich würde interessieren, ob es bei Gabriele auch an fehlenden Flüssigkeiten gelegen hat?

Viele Grüße

Andreas
Hallo Andreas,

ich denke sie wird uns berichten, wenn ihr Fahrzeug in der Werkstatt war und sie es zurück hat. Die Symptome sind jedenfalls ziemlich identisch. Bei mir war es allerdings auch im Stadtverkehr, dass nichts mehr ging. Das war Freitagabend in Frankreich. War jetzt nicht so wirklich meine Vorstellung von Wochenende. Zwanzig genervte Autofahrer hinter uns und wir kamen kein Stück vorwärts... Sie haben aber alle mitgeholfen und hatten Verständnis für unsere Situation. Vive la France.

Gruß, Michael
Benutzeravatar
Tdr01
Förderer 2018
Registriert: Mittwoch 1. November 2017, 18:22
Basisfahrzeug: Ducato x250
Modellbeschreibung: C-line i 4.8 II

Re: Gänge ließen sich nicht einlegen

Ungelesener Beitrag von Tdr01 » Mittwoch 14. März 2018, 08:15

Hallo,
bei meinem Vorgänger, ein TI mit Knaus drauf, hatte ich das auch einmal.
Allerdings nur kurzzeitig.
Motor aus, ein wenig gewartet, dann ging es wieder.
Nach einigem lesen, fand ich dann einen Bericht, der das Problem auf einen korrrodierten Stecker im Motorraum zurück führte.
Leider finde ich den Bericht nicht wieder.
Der Stecker befand sich von vorne gesehen, rechts im Motorraum. War unter einer Gummi ähnlichen Abdeckung, die man einfach nach obern klappen konnte.
Darunter war, ich glaube, ein roter Stecker, der wohl mit dem Schaltautomaten oder dem Bremspedal zusammen hängt.
Dieser war dann tatsächlich ein wenig angelaufen.
Stecker ab, ein wenig Kontaktspray und danach keine Probleme mehr.
Ursache war eindringendes Wasser im Motorraum.
Ein bekanntes Problem bei TI, da Fiat es wohl nicht auf die Reihe bekommt, die Frontscheibe vernünftig abzudichten.
Habe es dann auch neu abgedichtet und gleichzeitig die Wasserabläufe vergrößert und einen weiteren Ablaufschlauch angebracht.
Seitdem war alles trocken.

VG
Thomas
Benutzeravatar
Dvorak
Moderator
Registriert: Freitag 15. Februar 2013, 12:51
Basisfahrzeug: Ducato 250 MJ 150
Modellbeschreibung: chic c-line 4.9 t

Re: Gänge ließen sich nicht einlegen

Ungelesener Beitrag von Dvorak » Mittwoch 14. März 2018, 08:48

Hallo Thomas,

Motor aus und kurz warten kenne ich auch. Oft hat er danach auch wieder funktioniert, aber leider nicht immer. Konnte ja auch nicht. Obgleich unser Modell aus 2013 stammt, habe ich den Motorraum mit Hilfe von Fiat komplett abdichten lassen. Mithilfe von speziellen Abläufen, sollte der Motorraum einigermaßen dicht sein. Trotzdem werde ich mich mal auf die Suche nach dieser Steckverbindung machen.

Danke für den Tipp und Grüße

Michael
Antworten

Zurück zu „Getriebe/Automatik“