Starter Batterie Paradoxon

Zubehör rund um das WoMo, z. B. Markisen, Solaranlagen, Navigationsgeräte und vieles mehr...

Moderator: ThomasPr

Antworten
Kkolli
Registriert: Samstag 7. Oktober 2017, 08:28
Basisfahrzeug: e-line i50 Yacht
Modellbeschreibung: e-line i50 Yachting 2015

Starter Batterie Paradoxon

Ungelesener Beitrag von Kkolli » Samstag 6. Oktober 2018, 20:35

Wir sind gerade unterwegs und meine Starterbatterie entlädt sich über den Tag obwohl wir stehen und am Landstrom hängen. Die Aufbaubatterie bleibt voll. Das verrückte ist, über Nacht lädt sie sich mit Landanschluss wieder voll auf! Die Tage davor waren wir immer offline also nur mit Solar unterwegs, da war auch alles ok! Heute morgen war sie voll, Solar an und Landstrom dran. Alles im Auto war aus weil wir den ganzen Tag auf Radtour waren. Heute Abend dann wieder 11,4! Hoffe morgen früh ist sie wieder voll. Sicherungen an der Batterie sind alle ok. Das ist unser erster längerer Trip mit dem Womo. Vorher sind wir immer nur mit Solar kurz unterwegs gewesen. Ist mir vorher nie aufgefallenen. Seit ich Solar habe parke ich das Womo auch immer offline.

Macht gerade nicht so wirklich Spaß :-) Morgen mach ich die Solaranlage mal aus?!

Chic e-line 50, Büttner Solar MPP, 3 mal 88 Gel, Exide 2000w Wechselrichter (der war heute aus und mit Hundeknochen vom Netz)
Kkolli
Registriert: Samstag 7. Oktober 2017, 08:28
Basisfahrzeug: e-line i50 Yacht
Modellbeschreibung: e-line i50 Yachting 2015

Re: Starter Batterie Paradoxon

Ungelesener Beitrag von Kkolli » Samstag 6. Oktober 2018, 20:54

Ok weiter mit der Fehlersuche. Starter-Batterie heute Abend bei 11,3 Tendenz fallend. Hab gerade mal den Landstrom abgezogen und siehe da, die Spannung geht gleich auf 11,7 hoch. Ergo das Trennrelais trennt nicht oder. Da saugt doch was an der Starterbatterie oder die speist Mutter ins Festnetz ein :-)
Kkolli
Registriert: Samstag 7. Oktober 2017, 08:28
Basisfahrzeug: e-line i50 Yacht
Modellbeschreibung: e-line i50 Yachting 2015

Re: Starter Batterie Paradoxon

Ungelesener Beitrag von Kkolli » Samstag 6. Oktober 2018, 21:11

Ok ich bin noch weiter. Wenn ich die Notentaste am Panel aus mache steigt die Spannung wenn ich am Boardstrom hânge. Hatte gerade vor dem Urlaub eine Navi neu einbauen lassen. Die geht bei Zündung an und eben auch wenn man den Sound am Panel anmacht. Sie war aber heute aus, aber die Soundtaste an. Da ist doch was faul oder?
Benutzeravatar
ThomasPr
Moderator
Registriert: Freitag 4. Mai 2012, 18:37
Basisfahrzeug: Fiat Ducato X290 MJ 180
Modellbeschreibung: E-Line I 51 BJ 2016

Re: Starter Batterie Paradoxon

Ungelesener Beitrag von ThomasPr » Samstag 6. Oktober 2018, 21:37

Hallo,

Standardmäßig hängt das Navi auf der Starterbatterie. Das heißt, wenn das Navi oder Mediacenter über die Notentaste eingeschaltet wird, beansprucht es die Starterbatterie massiv. Allerdings sollte das Ausschalten der Notentaste dies beenden.
Aus Deiner Schilderung entnehme ich, dass das Navi nachträglich installiert wurde, evtl. passt da etwas mit der Stromversorgung nicht.


Viele Grüße aus München
Thomas

Gesendet vom iPad mit Tapatalk
Viele Grüße aus München
Thomas
Kkolli
Registriert: Samstag 7. Oktober 2017, 08:28
Basisfahrzeug: e-line i50 Yacht
Modellbeschreibung: e-line i50 Yachting 2015

Re: Starter Batterie Paradoxon

Ungelesener Beitrag von Kkolli » Samstag 6. Oktober 2018, 21:41

Alternativ Möglichkeit: Klima und WiPro 3 die sind vor ein paar Tagen rein gekommen.
Kkolli
Registriert: Samstag 7. Oktober 2017, 08:28
Basisfahrzeug: e-line i50 Yacht
Modellbeschreibung: e-line i50 Yachting 2015

Re: Starter Batterie Paradoxon

Ungelesener Beitrag von Kkolli » Samstag 6. Oktober 2018, 21:47

Ja da stimmt was nicht. Scheint dann aber ein erheblicher Standbystrombzu sein, weil die Navi ist ja aus (Alpine 902), hat aber auch ein Subwoover, der ist zwar auch aus, aber wenn ich die Soundtaste an mache, dann leuchtet hinten eine Power LED. Vorher war ein normales Radio drin, dass könnte auch von Der Zündung und der Soundtaste eingeschaltet werden, da gabs aber nie Probleme oder der Standby Strom war minimal, so dass es nie aufgefallen ist. Das Alpine hab ich vom Alpine Händle einbauen lassen. Naja der hat sehr wahrscheinlich auch nur die vorhandene Verkabelung benutzt.
Kkolli
Registriert: Samstag 7. Oktober 2017, 08:28
Basisfahrzeug: e-line i50 Yacht
Modellbeschreibung: e-line i50 Yachting 2015

Re: Starter Batterie Paradoxon

Ungelesener Beitrag von Kkolli » Samstag 6. Oktober 2018, 22:31

Aber ich denke soviel Standbystrom kann das nicht sein. Dann würden ja auch die Aufbaubatterien belastet werden, weil dann ja den Strom über die Sountaste zum Womo läuft. Ich glaube eher, dass über die Navi, die ja an beidem hängt eine Brücke zum Womostrom geschlossen wird. Was hier wieder merkwürdig ist, die sind ja durch den Landstrom voll! Die Verbraucher waren ja auch aus und die Solaranlage (300W) lädt am Tag munter nach. Ergo da sind höhere Ströme am Werk oder?
Antworten

Zurück zu „Zubehör“